본문내용 바로가기 메인메뉴 바로가기 푸터 바로가기

보안공지

VMware 제품 보안 업데이트 권고2021.11.15
□ 개요
 o VMware社는 자사 제품에서 발생하는 취약점을 해결한 보안 업데이트 발표
 o 낮은 버전을 사용중인 시스템 사용자는 해결 방안에 따라 최신 버전으로 업데이트 권고

□ 설명
 o VMware Tanzu Application Service에서 공격자가 대량의 HTTP 요청을 전송할 때 발생하는 서비스거부 취약점(CVE-2021-22101) [1]

□ 영향받는 제품 및 해결 버전
영향받는 제품 및 해결 버전
제품명 영향받는 버전 해결 버전
VMware Tanzu Application Service for VMs 2.7.x 2.7.40
2.9.x 2.9.28
2.10.x 2.10.20
2.11.x 2.11.8
2.12.x 2.12.1
 ※ 참고 사이트[1]에 명시되어 있는 ‘Reference’ 내용을 참고하여 패치 적용
 
□ 기타 문의사항
 o 한국인터넷진흥원 사이버민원센터: 국번 없이 118

[참고사이트]
[1] https://www.vmware.com/security/advisories/VMSA-2021-0026.html


□ 작성 : 침해사고분석단 취약점분석팀