본문내용 바로가기 메인메뉴 바로가기 푸터 바로가기

보안공지

VMware 제품 보안 업데이트 권고2021.11.25
□ 개요
 o VMware社는 자사 제품에서 발생하는 취약점을 해결한 보안 업데이트 발표
 o 낮은 버전을 사용중인 시스템 사용자는 해결 방안에 따라 최신 버전으로 업데이트 권고

□ 설명 [1]
 o vCenter Server의 vSphere Web Client에서 발생하는 임의파일 읽기 취약점(CVE-2021-21980)
 o vCenter Server의 vSphere Web Client에서 발생하는 SSRF 취약점(CVE-2021-22049)

□ 영향받는 제품 및 해결 버전
영향받는 제품 및 해결 버전
제품명 영향받는 버전 해결 버전
vCenter Server 6.5 6.5 U3r
6.7 6.7 U3p
  ※ 참고 사이트[1]에 명시되어 있는 ‘Reference’ 내용을 참고하여 패치 적용
 
□ 기타 문의사항
 o 한국인터넷진흥원 사이버민원센터: 국번 없이 118

[참고사이트]
[1] https://www.vmware.com/security/advisories/VMSA-2021-0027.html


□ 작성 : 침해사고분석단 취약점분석팀
  1. 이전글 Drupal 보안 업데이트 권고 2021.11.19