본문내용 바로가기 메인메뉴 바로가기 푸터 바로가기

보안공지

Zoom 제품 보안 업데이트 권고2021.11.30
□ 개요
 o Zoom 社는 자사 제품의 취약점을 해결한 보안 업데이트 공개 [1]
 o 공격자는 해당 취약점을 이용하여 임의코드 실행 등의 피해를 발생시킬 수 있으므로, 해당 제품을 사용하는 이용자들은 최신 버전으로 업데이트 권고

□ 설명 [1]
 o Zoom 클라이언트에서 버퍼오버플로우로 인해 발생하는 임의코드실행 취약점(CVE-2021-34423)
 o Zoom 클라이언트에서 메모리의 정보가 노출되는 정보노출 취약점(CVE-2021-34424)
 
□ 영향 받는 버전
 o 참고 사이트[1]의 “Affected Products” 항목 참고
 
□ 해결 방안
 o 최신 버전으로 업데이트 수행 [2]
  - 제조사의 업데이트 방법 참고 [3]

□ 기타 문의사항
 o 한국인터넷진흥원 사이버민원센터: 국번없이 118
 
[참고사이트]
[1] https://explore.zoom.us/en/trust/security/security-bulletin/
[2] https://zoom.us/download#client_4meeting
[3] https://support.zoom.us/hc/en-us/articles/201362233-Upgrading-Zoom-to-the-latest-version


□ 작성 : 침해사고분석단 취약점분석팀